Registrieren  •  Login 
  
 
im Forum


 FAQ   Mitgliederliste   Benutzergruppen   Teamseite   Suchen 


Ladezeit
Gehe zu Seite Zurück  1, 2

Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Beiträge der letzten Zeit anzeigen:   
Gehe zu:  
Gast







BeitragVerfasst am: 12.05.2008, 03:45    Titel:

ich werd hier keine Messung machen aber ich kann Dir soviel dazu sagen, es betrifft ausschließlich das Forum, egal ob index oder Themenbereiche und es tritt meißtens in der Zeit zwischen 0 - 6 Uhr morgens auf, aber auch schon am frühen Abend oder Nachmittags musste ich teilweise bis zu 30 Sekunden warten,

das liegt auch nicht unbedingt an den Anbindungen der Rechenzentren, sondern schlicht und ergreifend wahrscheinlich an iwelchen Scripts, Bots oder Cronjobs die Du hier sicher Masenweise zu laufen hast, denn die Homepage funktioniert immer eigentlich, zumindest bei mir Wink
 
Nach oben
NoMoKeTo
Ehemaliges Teammitglied
Ehemaliges Teammitglied



Geschlecht: Männlich
Anmeldedatum: 13.07.2006
Wohnort: NRW

Beiträge: 1019
Danke: 0


BeitragVerfasst am: 12.05.2008, 09:44    Titel:

Gast hat Folgendes geschrieben:
das liegt auch nicht unbedingt an den Anbindungen der Rechenzentren, sondern schlicht und ergreifend wahrscheinlich an iwelchen Scripts, Bots oder Cronjobs die Du hier sicher Masenweise zu laufen hast

Und warum taucht das Problem dann nur bei so wenigen Leuten auf?
_________________
Ich spreche Esperanto und lerne auf diesem Weg tolle Leute kennen - weltweit!
 
Nach oben
Benutzer-Profile anzeigen NoMoKeTo ist derzeit offline Private Nachricht senden Website dieses Benutzers besuchen
killerbees19
Administrator & Rennleitung
Administrator & Rennleitung



OC-Nickname: KB19
Südafrika Team South Africa

Alter: 30 Jahre
Geschlecht: Männlich
Anmeldedatum: 09.05.2006
Wohnort: Wien (Mariahilf)

Beiträge: 15572
Danke: 289


BeitragVerfasst am: 12.05.2008, 09:49    Titel:

@Gast: Ohne Details kann ich dem Problem aber nicht im geringsten nachgehen, ist leider so. Aber der Zeitraum ist wenigstens schon mal ein Anfang. Wie siehts bei dir aus Steve?


MfG Christian
_________________
SC:Banner
Dieser Beitrag wurde insgesamt 1 mal geändert. Zuletzt von killerbees19 am 12.05.2008, 09:50.
 
Nach oben
Benutzer-Profile anzeigen killerbees19 ist derzeit offline Spielerprofile bei SC:Special Bewerben anzeigen Private Nachricht senden Website dieses Benutzers besuchen
SteveHH
Mitglied
Mitglied



Geschlecht: Männlich
Anmeldedatum: 19.05.2007
Wohnort: Hamburg

Beiträge: 1372
Danke: 0


BeitragVerfasst am: 12.05.2008, 10:09    Titel:

Ich werde den Zeitraum in den nächsten Tagen mal etwas eingrenzen.. ich habe bislang nicht drauf geachtet, aber werde mir das die nächsten Tage mal notieren. Aber eventuell liegt das wirklich an einigen Skripts oder woran auch immer. Wenn ich den Fehler mal wieder habe, werde ich mal tracen - obwohl das vermtl. nichts bringt, da der Fehler verschwunden ist, wenn ich auf 'wiederholen' klicke.
_________________
Crocodiles Hamburg - Eishockey mit Herz !

Home of the Crocodiles

Ich spreche Englisch, weil ich damit bisher viele gute Freundschaften knüpfen konnte und noch knüpfen kann - weltweit !!

Komu potrzebne jest esperanto?
 
Nach oben
Benutzer-Profile anzeigen SteveHH ist derzeit offline Private Nachricht senden Website dieses Benutzers besuchen
killerbees19
Administrator & Rennleitung
Administrator & Rennleitung



OC-Nickname: KB19
Südafrika Team South Africa

Alter: 30 Jahre
Geschlecht: Männlich
Anmeldedatum: 09.05.2006
Wohnort: Wien (Mariahilf)

Beiträge: 15572
Danke: 289


BeitragVerfasst am: 12.05.2008, 10:12    Titel:

Danke Steve Wink
Ich finds halt trotzdem nur seltsam, dass der Fehler nur bei so wenigen Usern auftritt und ich selbst seit der Verlegung der SC-Banner (bzw. dem Ende der SC) keine Probleme mehr hatte.


MfG Christian
_________________
SC:Banner
 
Nach oben
Benutzer-Profile anzeigen killerbees19 ist derzeit offline Spielerprofile bei SC:Special Bewerben anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Leonardo
Ehemaliges Teammitglied
Ehemaliges Teammitglied



Geschlecht: Männlich
Anmeldedatum: 02.06.2006
Wohnort: NDS

Beiträge: 1822
Danke: 0


BeitragVerfasst am: 23.05.2008, 22:16    Titel:

killerbees19 hat Folgendes geschrieben:
Danke Steve Wink
Ich finds halt trotzdem nur seltsam, dass der Fehler nur bei so wenigen Usern auftritt und ich selbst seit der Verlegung der SC-Banner (bzw. dem Ende der SC) keine Probleme mehr hatte.


MfG Christian


seltsam ist das aber es ist nunmal so,
momentan scheint es aber zu laufen, Wunder geschehen^^
_________________
Google
 
Nach oben
Benutzer-Profile anzeigen Leonardo ist derzeit offline Private Nachricht senden
SteveHH
Mitglied
Mitglied



Geschlecht: Männlich
Anmeldedatum: 19.05.2007
Wohnort: Hamburg

Beiträge: 1372
Danke: 0


BeitragVerfasst am: 24.05.2008, 10:49    Titel:

Ich tippe darauf, das, wenn die Fehler auftreten, irgendein anderer User des Servers das menschliche Genom errechnen lässt oder so etwas in der Art ^^ .. ich habe das einige Zeit auch gehabt (bevor ich mir den Server besorgt habe), das andere User des Servers sehr rechenintensive Dinge laufen gelassen haben und unsere Seite sehr oft einen Timeout hatte bzw. nicht erreichbar war.
Der Fehler, das die Serververbindung zurückgesetzt wurde, liegt evtl. nur am Firefox @ Killerbees .. ich werde die nächsten Tage auch mal mit dem *würg* IE hier aufschlagen .. mal schauen, was passiert Smile

LG aus Hamburg,


Steve

*1 geräucherten Aal da lass'*
Cool
_________________
Crocodiles Hamburg - Eishockey mit Herz !

Home of the Crocodiles

Ich spreche Englisch, weil ich damit bisher viele gute Freundschaften knüpfen konnte und noch knüpfen kann - weltweit !!

Komu potrzebne jest esperanto?
 
Nach oben
Benutzer-Profile anzeigen SteveHH ist derzeit offline Private Nachricht senden Website dieses Benutzers besuchen
killerbees19
Administrator & Rennleitung
Administrator & Rennleitung



OC-Nickname: KB19
Südafrika Team South Africa

Alter: 30 Jahre
Geschlecht: Männlich
Anmeldedatum: 09.05.2006
Wohnort: Wien (Mariahilf)

Beiträge: 15572
Danke: 289


BeitragVerfasst am: 06.12.2008, 15:15    Titel:

Sodale, ich habe nun einiges an der Datenbankstruktur von HAPPYTEC verändert. Mich wundert jetzt wirklich nichts, dass das System immer langsamer wurde. Nun sollte es wieder etwas schneller funktionieren, weitere Verbesserungen - die zwei meiner MODs betreffen - gibt es dann morgen, denn dabei hatte ich auch einige Fehler gemacht, die Foren nur langsamer machen Rolling Eyes


MfG Christian
_________________
SC:Banner
 
Nach oben
Benutzer-Profile anzeigen killerbees19 ist derzeit offline Spielerprofile bei SC:Special Bewerben anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Neues Thema eröffnen   Neue Antwort erstellen Gehe zu Seite Zurück  1, 2


Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.
Du kannst dich in diesem Forum bei Benutzern nicht bedanken.
Du kannst Dateien in diesem Forum nicht hochladen.
Du kannst Dateien in diesem Forum nicht herunterladen.

 

Alle Zeiten sind GMT + 2 Stunden (Sommerzeit)
Aktuelles Datum und Uhrzeit: 19.10.2021, 22:49
Nach oben
Valid HTML 4.01 Transitional
Valid CSS!
Software based on work from the phpBB-Group  •  Deutsche Übersetzung von phpBB.de

netcup - Internetdienstleistungen
 
 
[ happytec.at | forum.happytec.at | blog.happytec.at | esports.happytec.at ]